problemas foro desde el movil

Mensajes: 22.084
Registro: 03/03/2005

Publicado el 1 de marzo a las 14:35
Editado 1 veces - Última vez el 1 de marzo a las 14:36
Leído: 1.095
No se si debe ser mi brecha digital o es que el foro va mal, pero desde el movil no puedo navegar por los foros.

esto es: para acceder al menú del encabezado al lado del icono de mi user que tiene 3 rayitas, los pulso y no responde. No hace nada, no despliega el menu.

también me pasa al clickar usuario, que no se despliega el menu.

Imagino que soy el unico gilipollas afectado.

lleva cascando tol fin de semana.

agradezco al Webmaster que le eche una mirada, y que si no me lo pueden solucionar a mi, que el resto no pueda publicar NADA hasta que lo mio este resuelto.
"Fichajes Ilusionantes", "No me gusta la 2ª equipacion", "presion alta", "Gure Estiloa y tal", "filosofia a tope", "Riojanos no", "muerte al Rugby", "entrenador TOP", "odio eterno al futbol moderno y eso", "el Betis seha reforzau"

Respuestas al tema

Mostrando (1 - 24) de 24 respuestas

Respuesta #1
el 1 de marzo a las 14:41
Respuesta #2
el 1 de marzo a las 14:43
Me pasa lo mismo.

"Un caballero no abandona nunca a una señora". El caballero, Alessandro del Piero, tras bajar a la Serie B.

Yo vi jugar a Gianluigi Buffon.

Fútbol como afición, Athletic como pasión.

Someone people call me teacher.

Respuesta #3
el 1 de marzo a las 14:50
Cita de garek:
Me pasa lo mismo.


Pues siendo yo el mejor user y tu el segundo mejor en todos los rankings, deberian mirarlo.


"Fichajes Ilusionantes", "No me gusta la 2ª equipacion", "presion alta", "Gure Estiloa y tal", "filosofia a tope", "Riojanos no", "muerte al Rugby", "entrenador TOP", "odio eterno al futbol moderno y eso", "el Betis seha reforzau"

Respuesta #4
el 1 de marzo a las 15:08
A mí. Cada vez que entro en el foro con el móvil, me pide la contraseña, como si fuera de la KGB.
Respuesta #5
el 1 de marzo a las 15:13
La UEFA está moviendo sus hilos. Van a crear toda la frustración que puedan para minar la confianza en el Athletic.

Vamos a ganar la Copa

Respuesta #6
el 1 de marzo a las 15:15
Estamos mirando ya el problema para tratar de solucionarlo.

Un saludo
Respuesta #7
el 1 de marzo a las 15:21
A toda vela y viento a favor...
Respuesta #8
el 1 de marzo a las 16:12
Cita de Josebita2605:
Cita de garek:
Me pasa lo mismo.


Pues siendo yo el mejor user y tu el segundo mejor en todos los rankings, deberian mirarlo.



Me deja acceder a esa casilla y se me abre el desplegable de las tres barras si le doy estando dentro de un tema

"Un caballero no abandona nunca a una señora". El caballero, Alessandro del Piero, tras bajar a la Serie B.

Yo vi jugar a Gianluigi Buffon.

Fútbol como afición, Athletic como pasión.

Someone people call me teacher.

Respuesta #9
el 1 de marzo a las 16:29
Yo no tengo problema desde el móvil.
Respuesta #10
el 1 de marzo a las 16:33
A mi me pasa igual pero si primero cliko una noticia cualquiera, luego me deja.

Un equipo grande no es el que gana todos los partidos, sino el que nunca se da por vencido

Respuesta #11
el 1 de marzo a las 17:33

Desde el ordenador, y entrando por la página de inicio, no se despliega ningún menú, de la barra superior roja.

Hay que entrar por noticias.

No te pido que pienses como yo, me conformo con que pienses en lo que digo.
Que sea compromisario el socio que manifieste su voluntad de serlo. Sin firmas de otros socios.

Respuesta #12
el 1 de marzo a las 17:35
Lo que hay que hacer es comprar movil nuevo y dejar el Alcatel azul ese de botones.

Yo SI le meti un gol a Iribar.

"Lets go" Pike -The Wild Bunch.

Respuesta #13
el 1 de marzo a las 18:08
Cita de jaburu1:

Desde el ordenador, y entrando por la página de inicio, no se despliega ningún menú, de la barra superior roja.

Hay que entrar por noticias.


+1

ATHLETIC, ATHLETIC, ZU ZARA NAGUSIA!!!

Respuesta #14
el 1 de marzo a las 18:25

Corregido, el despliegue de los menus de la barra roja superior.

No te pido que pienses como yo, me conformo con que pienses en lo que digo.
Que sea compromisario el socio que manifieste su voluntad de serlo. Sin firmas de otros socios.

Respuesta #15
el 1 de marzo a las 19:12
Me pasaba lo mismo,lo eliminé y lo baje de nuevo,de momento funciona
Respuesta #16
el 1 de marzo a las 19:16
Si que esta dando problemas, a mi también.

LOS ATHLETICZALES NUNCA MUEREN MIENTRAS PERMANECE VIVO EL CORAZÓN DEL LEÓN. ANGEL BITTOR GOIAN BEGO. NO PODRÁS CON NOSOTROS COVID.

Respuesta #17
el 1 de marzo a las 20:04
Pues a mi el foro en el móvil me va siempre bien, y rápido.

Zu Zara Nagusia.
Aúpa Athletic y viva España!

Respuesta #18
el 1 de marzo a las 23:07
A mi cuando se juega un partido,no me deja abrir nuevo post
Me salen varias líneas como que esta bloqueado

Aúpa urtubi!!!!!!!!

Respuesta #19
el 1 de marzo a las 23:25
A mí no me permite iniciar un tema.Me dice que tengo que ser partícipe del foro y lo soy.
No lo entiendo.
Respuesta #20
el 1 de marzo a las 23:28
Cita de Mangarra:
A mí no me permite iniciar un tema.Me dice que tengo que ser partícipe del foro y lo soy.
No lo entiendo.

Es una norma nueva que han introducido, para poder abrir hilos tienes que llevar x mensajes o x tiempo registrado, no se exactamente cuantos, puedes contactar con los WM y que te lo aclaren.
Respuesta #21
el 2 de marzo a las 01:44
Cita de jaburu1:

Desde el ordenador, y entrando por la página de inicio, no se despliega ningún menú, de la barra superior roja.

Hay que entrar por noticias.


Me sucede lo mismo.

Aurten bai! // Guiller Gogoan Zaitugu!

      © ZULU ®
█║▌│█│║▌║││█║▌║▌║

Respuesta #22
el 3 de marzo a las 00:51
Muchas gracias Cuckoo.
Respuesta #23
el 3 de marzo a las 09:54
Cita de nexus:
Cita de Josebita2605:
No se si debe ser mi brecha digital o es que el foro va mal, pero desde el movil no puedo navegar por los foros.

esto es: para acceder al menú del encabezado al lado del icono de mi user que tiene 3 rayitas, los pulso y no responde. No hace nada, no despliega el menu.

también me pasa al clickar usuario, que no se despliega el menu.

Imagino que soy el unico gilipollas afectado.

lleva cascando tol fin de semana.

agradezco al Webmaster que le eche una mirada, y que si no me lo pueden solucionar a mi, que el resto no pueda publicar NADA hasta que lo mio este resuelto.


Eso tambien esta pasando en el Pc.

Consejo, entra en AupaAthletic desde Google y te metes en la subsecciones desde el propio buscador (Primer Equipo, General etc..)


Yo entro mediante favoritos directamente al foro, y no tengo ningún problema ni en móvil ni en PC.

Mundua ez da beti jai, inoiz tristea ere bai,
bainan badira mila motibo kantatzeko alai,
bestela datozen penai ez diet surik bota nahi,
ni hiltzen naizen gauean behintzat eizue lo lasai.


¿Qué son esos iconos?

Temas nuevos desde tu última visita.

Temas con mensajes nuevos desde tu última visita.

Reiniciar fecha de acceso