Problema al copiar enlace

Mensajes: 2.431
Registro: 03/06/2013

Publicado el 6 de febrero a las 13:00
Leído: 976
Pues eso WM, cuando intento copiar un enlace a una página web, no solo no me deja, sino que digamos que se me bloquea la página y no me deja escribir nada ni volver a los foros, tengo que cerrar la web y volver a entrar.
No se si es mi navegador o si es problema de la web, pero por si acaso pensé avisar.

Respuestas al tema

Mostrando (1 - 15) de 15 respuestas

Respuesta #1
el 6 de febrero a las 13:32
Aprovecho para decir que no puedo abrir los mensajes desde hace una semana, y muy a menudo me pide los datos y contra seña.

AUPA ATHLETIC FOREVER

Respuesta #2
el 6 de febrero a las 13:43
Cita:
Pues eso WM, cuando intento copiar un enlace a una página web, no solo no me deja, sino que digamos que se me bloquea la página y no me deja escribir nada ni volver a los foros, tengo que cerrar la web y volver a entrar.
No se si es mi navegador o si es problema de la web, pero por si acaso pensé avisar.

Hola cuckoo,

Qué cosa más rara. No termino de aclararme bien en qué caso te sucede lo que comentas.

Cuando hablas de copiar un enlace...
- ¿Es al pegar un enlace en el texto del mensaje que estas escribiendo en el foro?
- ¿Es al tratar de copiar un enlace de nuestra web desde la barra superior del navegador?
- ¿Es al tratar de copiar un enlace que alguien ha dejad escrito en el foro?

¿Puedes concretar más lo que estas haciendo para tratar de reproducir el problema y ver si podemos solucionarlo?

Aupa Athletic!

¿Aún no conoces nuestra tienda online de camisetas?:
CamisetasAthletic.com

Respuesta #3
el 6 de febrero a las 13:46
Editada el 6 de febrero a las 16:44
Cita:
Aprovecho para decir que no puedo abrir los mensajes desde hace una semana, y muy a menudo me pide los datos y contra seña.

Hola seuma,

¿Te refieres a los mensajes internos o a los mensajes del foro?

¿Cuando haces click desde este listado en el título de un tema no puedes leerlo?

Al igual que en el caso anterior, no entiendo muy bien qué acciones haces para generar ese problema. ¿Podrías detallar más los pasos que das hasta generar ese problema?

Aupa Athletic!

¿Aún no conoces nuestra tienda online de camisetas?:
CamisetasAthletic.com

Respuesta #4
el 6 de febrero a las 13:53
Cita:
Cita:
Pues eso WM, cuando intento copiar un enlace a una página web, no solo no me deja, sino que digamos que se me bloquea la página y no me deja escribir nada ni volver a los foros, tengo que cerrar la web y volver a entrar.
No se si es mi navegador o si es problema de la web, pero por si acaso pensé avisar.

Hola cuckoo,

Qué cosa más rara. No termino de aclararme bien en qué caso te sucede lo que comentas.

Cuando hablas de copiar un enlace...
- ¿Es al pegar un enlace en el texto del mensaje que estas escribiendo en el foro?
- ¿Es al tratar de copiar un enlace de nuestra web desde la barra superior del navegador?
- ¿Es al tratar de copiar un enlace que alguien ha dejad escrito en el foro?

¿Puedes concretar más lo que estas haciendo para tratar de reproducir el problema y ver si podemos solucionarlo?

Aupa Athletic!

Es al escribir un mensaje y clickar en incluir enlaces a una página web, no se me abre el cuadro de diálogo para escribir la dirección y me bloquea cualquier tipo de acción en la página, hasta el punto de tener que salir de la web y volver a entrar.
Respuesta #5
el 6 de febrero a las 14:51
Solucionado WM, ya me deja hacerlo.
Ni idea que ha podido pasar.

portada
Respuesta #6
el 6 de febrero a las 14:55
Cita:
Cita:
Aprovecho para decir que no puedo abrir los mensajes desde hace una semana, y muy a menudo me pide los datos y contra seña.

Hola seuma,

¿Te refieres a los mensajes internos o a los mensajes del foro?

¿Cuando haces click desde este listado en el título de un tema no puedes leerlo?

Al igual que en el caso anterior, no entiendo muy bien qué acciones haces para generar ese problema. ¿Podrías detallar más los pasos que das hasta generar ese problema?

Aupa Athletic!


Bon día.

me sucede cuando replico algún comentario, y pasado un tiempo,(24-48 h.), recibo en el correo los comentarios, clico en leer mensaje, y no se abre, nunca antes me había sucedido, al igual el pedirme muy a menudo los datos y contra seña.

un saludo.

AUPA ATHLETIC FOREVER

Respuesta #7
el 6 de febrero a las 16:46
Cita:
Cita:

Hola seuma,

¿Te refieres a los mensajes internos o a los mensajes del foro?

¿Cuando haces click desde este listado en el título de un tema no puedes leerlo?

Al igual que en el caso anterior, no entiendo muy bien qué acciones haces para generar ese problema. ¿Podrías detallar más los pasos que das hasta generar ese problema?

Aupa Athletic!


Bon día.

me sucede cuando replico algún comentario, y pasado un tiempo,(24-48 h.), recibo en el correo los comentarios, clico en leer mensaje, y no se abre, nunca antes me había sucedido, al igual el pedirme muy a menudo los datos y contra seña.

un saludo.

Hola seuma,

Vale, entiendo que lo que no te funciona es el enlace que te llega por email cuando te avisan de que han respondido en un tema en el que has participado.

Haremos unas pruebas para simular el error y poder solucionarlo.

Muchas gracias.

Aupa Athletic!

¿Aún no conoces nuestra tienda online de camisetas?:
CamisetasAthletic.com

Respuesta #8
el 11 de febrero a las 22:34
Aupa WM, me está sucediendo otra vez , pero ya lo he acotado más, me ocurre cuando uso chrome en el iPad, si utilizo safari ningún problema.
Respuesta #9
el 11 de febrero a las 22:36
Cita:
Aupa WM, me está sucediendo otra vez , pero ya lo he acotado más, me ocurre cuando uso chrome en el iPad, si utilizo safari ningún problema.

Hola cuckoo,

Vale, a ver si mañana puedo hacer pruebas con el iPad y logro reproducir el error para intentar solucionarlo.

Aupa Athletic!

¿Aún no conoces nuestra tienda online de camisetas?:
CamisetasAthletic.com

Respuesta #10
el 11 de febrero a las 22:40
Cita:
Cita:
Aupa WM, me está sucediendo otra vez , pero ya lo he acotado más, me ocurre cuando uso chrome en el iPad, si utilizo safari ningún problema.

Hola cuckoo,

Vale, a ver si mañana puedo hacer pruebas con el iPad y logro reproducir el error para intentar solucionarlo.

Aupa Athletic!

Aupa!
Respuesta #11
el 25 de febrero a las 13:59
Kaixo WM.
Me pasa lo siguiente: Cuando quiero incluyo un enlace a una web en el post, ya sea con la opcion de "incluir enlace a una página web" o ya sea copiando y pegando la dirección en si en el post como si fuese texto, al hacer click en publicar mensaje me vuelve a la página principal y encima habiendo cerrado sesión como usuario.
Lo he probado tanto en Chrome, como en Opera como en Internet Explorer.

Zutik! Zutik! Makurtu gabe!

Respuesta #12
el 25 de febrero a las 14:02
Cita:
Kaixo WM.
Me pasa lo siguiente: Cuando quiero incluyo un enlace a una web en el post, ya sea con la opcion de "incluir enlace a una página web" o ya sea copiando y pegando la dirección en si en el post como si fuese texto, al hacer click en publicar mensaje me vuelve a la página principal y encima habiendo cerrado sesión como usuario.
Lo he probado tanto en Chrome, como en Opera como en Internet Explorer.


¿Puede tratarse de un enlace a alguna página "prohibida"?

Alicia: ¿Cuánto tiempo es para siempre?
Conejo blanco: A veces, sólo un segundo.

Our Lady of Blessed Acceleration, dont fail me now.

Me haces falta. Y no la pitan.

Respuesta #13
el 25 de febrero a las 23:32
Cita:
Kaixo WM.
Me pasa lo siguiente: Cuando quiero incluyo un enlace a una web en el post, ya sea con la opcion de "incluir enlace a una página web" o ya sea copiando y pegando la dirección en si en el post como si fuese texto, al hacer click en publicar mensaje me vuelve a la página principal y encima habiendo cerrado sesión como usuario.
Lo he probado tanto en Chrome, como en Opera como en Internet Explorer.

Hola Pakotxo,

Hay determinadas páginas web de terceros que tenemos bloquedas:

Aquellas que, por el motivo que sea, han tratado de hacer un abuso del foro para realizar prácticas de spam o publicitarse.

Aquellas páginas o blog deportivos que "viven" de crear noticias de donde no las hay, generar titulares sensacionalistas, etc... sólo para atraer tráfico y generar ingresos por publicidad que de otra manera no lograrían.

Es por ello, que esperamos colabores con nosotros y nos ayudarles a evitar este tipo de prácticas. Disculpa las molestias.

Aupa Athletic!

¿Aún no conoces nuestra tienda online de camisetas?:
CamisetasAthletic.com

Respuesta #14
el 26 de febrero a las 08:15
Cita:
Cita:
Kaixo WM.
Me pasa lo siguiente: Cuando quiero incluyo un enlace a una web en el post, ya sea con la opcion de "incluir enlace a una página web" o ya sea copiando y pegando la dirección en si en el post como si fuese texto, al hacer click en publicar mensaje me vuelve a la página principal y encima habiendo cerrado sesión como usuario.
Lo he probado tanto en Chrome, como en Opera como en Internet Explorer.

Hola Pakotxo,

Hay determinadas páginas web de terceros que tenemos bloquedas:

Aquellas que, por el motivo que sea, han tratado de hacer un abuso del foro para realizar prácticas de spam o publicitarse.

Aquellas páginas o blog deportivos que "viven" de crear noticias de donde no las hay, generar titulares sensacionalistas, etc... sólo para atraer tráfico y generar ingresos por publicidad que de otra manera no lograrían.

Es por ello, que esperamos colabores con nosotros y nos ayudarles a evitar este tipo de prácticas. Disculpa las molestias.

Aupa Athletic!


Ok! Eskerrik asko erantzunagatik!

Zutik! Zutik! Makurtu gabe!

Respuesta #15
el 26 de febrero a las 08:45
Cita:
Cita:

Hola Pakotxo,

Hay determinadas páginas web de terceros que tenemos bloquedas:

Aquellas que, por el motivo que sea, han tratado de hacer un abuso del foro para realizar prácticas de spam o publicitarse.

Aquellas páginas o blog deportivos que "viven" de crear noticias de donde no las hay, generar titulares sensacionalistas, etc... sólo para atraer tráfico y generar ingresos por publicidad que de otra manera no lograrían.

Es por ello, que esperamos colabores con nosotros y nos ayudarles a evitar este tipo de prácticas. Disculpa las molestias.

Aupa Athletic!


Ok! Eskerrik asko erantzunagatik!

Seria poner sus noticias en una seccion de humor del foro...

Yo SI le meti un gol a Iribar.

When logic and proportion
Have fallen sloppy dead
And the White Knight is talking backwards
And the Red Queens "off with her head!"
Remember what the dormouse said;
Feed your head



¿Qué son esos iconos?

Temas nuevos desde tu última visita.

Temas con mensajes nuevos desde tu última visita.

Reiniciar fecha de acceso