Al citar un post me dice que falta por rellenar el foro

Mensajes: 2.059
Registro: 21/12/2004

Publicado el 10 de agosto a las 18:22
Leído: 617
No sé si os pasa a los demás, pero a veces me ocurre que quiero contestar un tema y no me deja porque “falta rellenar el foro”, con lo que tengo que salir, volver a entrar a dicho foro, volver a buscar el mensaje, citar, volver a escribir y entonces sí me deja.

Alguien más con ese problemilla?
Todos los triunfos nacen cuando nos atrevemos a comenzar

                        

Respuestas al tema

Mostrando (1 - 7) de 7 respuestas

Respuesta #1
el 10 de agosto a las 18:30
A mi me pasó hace unos días.

Se me solucionó solo al día siguiente.
Respuesta #2
el 10 de agosto a las 18:34
Me ha sucedido varias veces, sin ir más lejos, la semana pasada dos veces.

AUPA ATHLETIC FOREVER

Respuesta #3
el 10 de agosto a las 21:24
Cita:
Me ha sucedido varias veces, sin ir más lejos, la semana pasada dos veces.


Lo acabo de comprobar en este mensaje.

Todos los triunfos nacen cuando nos atrevemos a comenzar

                        

Respuesta #4
el 11 de agosto a las 11:49
Cita:
No sé si os pasa a los demás, pero a veces me ocurre que quiero contestar un tema y no me deja porque “falta rellenar el foro”, con lo que tengo que salir, volver a entrar a dicho foro, volver a buscar el mensaje, citar, volver a escribir y entonces sí me deja.

Alguien más con ese problemilla?

Hola deviljill,

Gracias por el aviso. Creo que ya hemos localizado dónde estaba el problema, así que tras realizar unos cambios, creemos que ya no debería pasar.

Aupa Athletic!

¿Aún no conoces nuestra tienda online de camisetas?:
CamisetasAthletic.com

Respuesta #5
el 14 de septiembre a las 09:05
Cita:
Cita:
No sé si os pasa a los demás, pero a veces me ocurre que quiero contestar un tema y no me deja porque “falta rellenar el foro”, con lo que tengo que salir, volver a entrar a dicho foro, volver a buscar el mensaje, citar, volver a escribir y entonces sí me deja.

Alguien más con ese problemilla?

Hola deviljill,

Gracias por el aviso. Creo que ya hemos localizado dónde estaba el problema, así que tras realizar unos cambios, creemos que ya no debería pasar.

Aupa Athletic!


Pues me sigue pasando...

Todos los triunfos nacen cuando nos atrevemos a comenzar

                        

Respuesta #6
el 14 de septiembre a las 15:27
Cita:
Cita:

Hola deviljill,

Gracias por el aviso. Creo que ya hemos localizado dónde estaba el problema, así que tras realizar unos cambios, creemos que ya no debería pasar.

Aupa Athletic!


Pues me sigue pasando...

Hola deviljill,

¿Puedes ponerme un ejemplo de dónde te pasa o qué haces para que te suceda? No logro dar con el caso concreto para reproducir el error en estos momentos.

Aupa Athletic!

¿Aún no conoces nuestra tienda online de camisetas?:
CamisetasAthletic.com

Respuesta #7
el 14 de septiembre a las 20:11
Editada el 14 de septiembre a las 20:13
Cita:
Cita:


Pues me sigue pasando...

Hola deviljill,

¿Puedes ponerme un ejemplo de dónde te pasa o qué haces para que te suceda? No logro dar con el caso concreto para reproducir el error en estos momentos.

Aupa Athletic!


Edito para decir que ahora me funciona bien. Estaré más atento para daros más datos.
Eskerrik asko

Todos los triunfos nacen cuando nos atrevemos a comenzar

                        



¿Qué son esos iconos?

Temas nuevos desde tu última visita.

Temas con mensajes nuevos desde tu última visita.

Reiniciar fecha de acceso